Results 1 to 3 of 3

Thread: Bluecam

  1. #1
    Join Date
    Jan 2005
    Posts
    17
    Likes (Given)
    0
    Likes (Received)
    0
    Dislikes (Given)
    0
    Dislikes (Received)
    0
    Rep Power
    10

    Default Bluecam

    I had downloaded Bluecam from this forum. I can not runthe programme on my PC. It has W 98. When I run the programme it says
    Error sourcing /blueCam/blueCam.tcl: couldn't load library "dll/twapi.dll": this library or a dependent library could not be found in library path :csc:
    What is the problem

  2.    Advertissements


  3. #2
    Join Date
    Sep 2004
    Location
    Europe
    Age
    27
    Posts
    589
    Likes (Given)
    0
    Likes (Received)
    0
    Dislikes (Given)
    0
    Dislikes (Received)
    0
    Rep Power
    10

    Default

    This is your second post about that. Do you thik the more you post the more help you get?
    Maybe you should download another version or something.
    If nobody answers this is maybe because nobody knows this problem...

  4. #3
    Join Date
    Sep 2004
    Location
    Martil
    Age
    31
    Posts
    19,326
    Likes (Given)
    0
    Likes (Received)
    452
    Dislikes (Given)
    0
    Dislikes (Received)
    0
    Rep Power
    109878

    Default

    Quote Originally Posted by Mac Fly
    This is your second post about that. Do you thik the more you post the more help you get?
    Maybe you should download another version or something.
    If nobody answers this is maybe because nobody knows this problem...
    -1rst Mac fly has right . when membres dont reply for your prob . that is because they dont knwo about it .
    -2nd this is not the right place to post problems. I will move your thread to the problemes & Soluce section .

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •